Адаптер wi-fi. Перестал работать.

inoak

New Member
Сообщения
2
Симпатии
0
Баллы
1
#1
Имеется два адаптера wi-fi фирмы , cisco ae6000 и linksys ae2500. Тот что ае6000 более мощный, сидел на нем некоторое время и было все нормально.

Фишка в том, что соединение у ае6000 установлено, качество сигнала отличное, показывает 72 mbps.
А траффика нет. Снес дрова и поставил по новой - не помогло, поставил в другой слот - не помогло. Непонятно, сетей рабочих находит много, подключается легко, а траффика нет. Даже подключится к доте не может. Но страницы в нете как-то загружаются. Никакого софта перед этим не ставил. просто всё пропало.
что может быть?

Сейчас сижу на ае2500 он более слабый, но работает нормально. Хотя качество сигнала 25 mbps.
 
Сообщения
5,677
Симпатии
0
Баллы
36
#2
inoak написал(а):
качество сигнала отличное, показывает 72 mbps
inoak написал(а):
Хотя качество сигнала 25 mbps
Mbps (megabits per second) это мегабит в секунду, то есть скорость передачи данных. Это с каких пор скорость передачи стала качеством?

inoak написал(а):
Непонятно, сетей рабочих находит много, подключается легко, а траффика нет
Это вы на халяву к чужим сетям подключаетесь? А чего тогда удивляться, что трафика нет.

Распишите подробно, к чему и куда подключаете адаптеры, а так же к каким сетям пытаетесь подключиться.
 

Junior

Супермодераторы
Команда форума
Сообщения
8,802
Симпатии
0
Баллы
36
#4
На халяву и уксус сладкий.
Не совсем понятно, чем форум поможет, написать в ООН жалобу на соседа? С ним не пробовали решать?
 
Внимание! В этой теме не было ответов уже 1178 дней.
Скорее всего эта тема не нуждается в дальнейших ответах. Мы рекомендуем создать новую тему. Если Вы считаете, что Ваш ответ нужен, то Вы можете проигнорировать данное предупреждение